登陆

通达信缩倍量反弹副图

wang 2024-06-20 17人围观 ,发现0个评论 通达信指标副图指标公式源码
0

以下是通达信缩倍量反弹副图(无源码的请下载附件导入)

{缩倍量反弹副图公式源码:}

BHG1:=(OPEN-CLOSE)/OPEN>=0.04 AND (VOL/MA(VOL,60)<=2/3 OR VOL/REF(VOL,1)<=1.15 OR VOL<HHV(VOL,5));

BHG2:=VOL/REF(VOL,1)<=0.5 AND REF(VOL,2)>REF(VOL,1) AND REF(CLOSE,1)<REF(OPEN,1) AND CLOSE<OPEN;

BHG3:=REF(BHG1,1) AND VOL/REF(VOL,1)<=0.5;

BHG4:=REF(BHG1,1) AND VOL/REF(VOL,1)<=0.5 AND CLOSE>OPEN;

倍缩:BHG2 OR BHG3 AND HIGH>LOW;

STICKLINE(倍缩,0.37,0,5,0),COLORYELLOW;

BHG5:=VOL>REF(VOL,1)*0.5 AND CLOSE>OPEN;

BHG6:=REF(倍缩,2) OR REF(倍缩,1) OR 倍缩 AND (BHG5 OR BHG4 OR REF(BHG4,1));

反弹:FILTER(BHG6,5),COLORYELLOW,LINETHICK2;


谢谢打赏
支付宝 支付宝
微信 微信
上一篇:第一手资讯 下一篇:最浪漫的大A3000
请发表您的评论
请关注微信公众号
微信二维码
不容错过
Powered By Z-BlogPHP