登陆

如风营销:通达信股票出击交易公式(电脑版适用)

wang 2020-03-12 27人围观 ,发现0个评论 股票交易炒股指标公式卖出
0

通达信股票出击交易公式,有效帮助初学交易股票的炒股者进行精准的交易买进或是卖出;直接复制粘贴就可以。


股票交易不能单纯依赖于公式,更要努力学习基础炒股知识,而炒股公式只是你临盘参考依据,还要根据大盘走势,个股走势、板块热度,以及操盘手规律来进行中短线交易。不能完全依赖某个公式去操作,(如风营销温馨提示:股市有风险,投资需谨慎;推荐的公式本人都有实践交易。准确率较高。


关注如风营销网站,还会有更多股票交易公式推出来哦!不懂可以加V信928951747


进准出击买卖炒股指标(副图公式)

VAR3:=MA(CLOSE,13);

VAR4:=100-ABS(((CLOSE-VAR3)/(VAR3))*(100));

VAR5:=LLV(LOW,75);

VAR6:=HHV(HIGH,75);

VAR7:=(VAR6-VAR5)/(100);

VAR8:=SMA((CLOSE-VAR5)/(VAR7),20,1);

VAR9:=SMA((OPEN-VAR5)/(VAR7),20,1);

VARA:=(3)*(VAR8)-(2)*(SMA(VAR8,15,1));

VARB:=(3)*(VAR9)-(2)*(SMA(VAR9,15,1));

VARC:=100-VARB;

VARD:=(REF(LOW,1))*(0.89999997);

VARE:=(LOW)*(0.89999997);

VARF:=((VARE)*(VOL)+(VARD)*(CAPITAL-VOL))/(CAPITAL);

VAR10:=EMA(VARF,30);

VAR11:=CLOSE-REF(CLOSE,1);

VAR12:=MAX(VAR11,0);

VAR13:=ABS(VAR11);

VAR14:=((SMA(VAR12,7,1))/(SMA(VAR13,7,1)))*(100);

VAR15:=((SMA(VAR12,13,1))/(SMA(VAR13,13,1)))*(100);

VAR16:=BARSCOUNT(CLOSE);

VAR17:=((SMA(MAX(VAR11,0),6,1))/(SMA(ABS(VAR11),6,1)))*(100);

VAR18:=(((-200))*(HHV(HIGH,60)-CLOSE))/(HHV(HIGH,60)-LLV(LOW,60))+100;

VAR19:=((CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15)))*(100);

VAR1A:=SMA((SMA(VAR19,4,1)-50)*(2),3,1);

VAR1B:=((INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14)))*(100);

VAR1C:=SMA(VAR1B,4,1);

VAR1D:=SMA(VAR1C,3,1);

VAR1E:=((HHV(HIGH,30)-CLOSE)/(CLOSE))*(100);

VAR1F:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);

VAR20:=REVERSE(VAR1F);

VAR21:=SMA(VAR1F,3,1);

趋势:SMA(VAR21,3,1),COLOR0000FF,LINETHICK2;

人气:SMA(趋势,3,1),COLORYELLOW,LINETHICK2;

出击:IF(CROSS(趋势,人气) AND (趋势<30),20,0),COLOR0000FF,LINETHICK2;

短卖:IF(CROSS(人气,趋势) AND (人气>75),85,100),COLOR008000,LINETHICK2;DRAWTEXT_FIX(C>O,0.01,0.9,0,'WWW.CXH99.COM'),COLORRED;

DRAWTEXT_FIX(C>O,1,1,0,'<SPAN STYLE="DISPLAY:NONE;"><A  DATA-CKE-SAVED-HREF="HTTP://WWW.CXH99.COM" HREF="HTTP://WWW.CXH99.COM">程序化交易模型</A></SPAN>'),COLORRED;


交易参考图:
股票精准交易买入卖出点-01.png

谢谢打赏
支付宝 支付宝
微信 微信
请发表您的评论
请关注微信公众号
微信二维码
不容错过
Powered By Z-BlogPHP